Клуб Любителей Мототехники

"КЛЮЧЕРС"
Текущее время: 22 окт 2019, 02:47

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 16 ]  На страницу 1, 2  След.
Автор Сообщение
 Заголовок сообщения: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 19:13 
Не в сети

Зарегистрирован: 02 июн 2010, 19:04
Сообщений: 8
Скутер: Patron
Стаж: 2.5
Пункты репутации: 0
народ!!! ситуация такая: после зимней стоянки электрооборудование Patron'а стало жить своей жизнью - то не заведешь, то не заглушишь, сигналка работает как папало.... понимаю что дело в сигналке.... так вот, кто подскажет как сигналку безболезненно исключить из схемы?!?!


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 19:28 
Не в сети
Аватар пользователя

Зарегистрирован: 03 окт 2009, 17:36
Сообщений: 332
Откуда: Москва ,марьино.
Медали: 2
За болото. (1) За вклад в развитие клуба. (1)
Скутер: irbis ir 50 sagitta 150
Стаж: не помню
Пункты репутации: 1
Как правило сигналка стоит под клювом! Снимается очень просто, штекер от сигналки снимаешь и все.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 19:34 
Не в сети
Аватар пользователя

Зарегистрирован: 05 окт 2009, 21:57
Сообщений: 674
Откуда: Москва, Нагатинский затон
Медали: 1
За болото. (1)
Скутер: CPI Agranom
Стаж: года
Пункты репутации: 6
disi-07 писал(а):
...штекер от сигналки снимаешь и все.

а потом спокойно без ключа заводишь скутер с кика и едешь)))

ЗЫ там надо два контактика замкнуть из того штекера что к сигналке идет


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 19:43 
Не в сети
Аватар пользователя

Зарегистрирован: 08 окт 2009, 13:39
Сообщений: 810
Откуда: Москва
Скутер: китаец
Стаж: с 06,2008
Пункты репутации: 4
Carnivore писал(а):
два контактика замкнуть из того штекера что к сигналке идет

Правильно говорит!

_________________
Не гони пургу,а то заметут!!!


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 19:49 
Не в сети

Зарегистрирован: 02 июн 2010, 19:04
Сообщений: 8
Скутер: Patron
Стаж: 2.5
Пункты репутации: 0
Carnivore писал(а):
ЗЫ там надо два контактика замкнуть из того штекера что к сигналке идет


делал я так, но с кнопки заводится через раз, причем после нажатия на кнопку пуска загорается задний фонарь и не гаснет!!!


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 20:00 
Не в сети

Зарегистрирован: 03 окт 2009, 16:24
Сообщений: 2160
Откуда: Россия, Москва
Скутер: скамейка
Пункты репутации: 19
вовочка820
Значит не только в сигналке проблема.

_________________
Там, где в сети переходят на «вы», в реале уже бьют морду.
Jabber ID: povitter@jabber.ru
ICQ UIN: 4877386


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 20:08 
Не в сети

Зарегистрирован: 02 июн 2010, 19:04
Сообщений: 8
Скутер: Patron
Стаж: 2.5
Пункты репутации: 0
poVitter писал(а):
Значит не только в сигналке проблема.


ну так это... логично!!!))
в чем еще может быть?!? коммутатор? или тупо на массу где-то?


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 20:10 
Не в сети

Зарегистрирован: 03 окт 2009, 16:24
Сообщений: 2160
Откуда: Россия, Москва
Скутер: скамейка
Пункты репутации: 19
вовочка820
Смотря как именно он там у тебя не заводится.

_________________
Там, где в сети переходят на «вы», в реале уже бьют морду.
Jabber ID: povitter@jabber.ru
ICQ UIN: 4877386


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 20:22 
Не в сети

Зарегистрирован: 02 июн 2010, 19:04
Сообщений: 8
Скутер: Patron
Стаж: 2.5
Пункты репутации: 0
poVitter писал(а):
вовочка820
Смотря как именно он там у тебя не заводится.


с кика заводится в любом случае, работает норм. с кнопки посление разы ваще никак!!!! про "с брелка" ваще не говорю!! но как завелся сразу загорается задний фонарь!!! мистика блин!!! одна идея в голове - откинуть всю вторичную проводку, запитать только зажигание, а тама постепенно все подсоединять или ваще проводку заново собирать!!!


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 20:43 
Не в сети

Зарегистрирован: 02 июн 2010, 19:04
Сообщений: 8
Скутер: Patron
Стаж: 2.5
Пункты репутации: 0
то есть в любом случае избавится от сигналки будет достаточно снять разъем и перемкнуть два проводка (чернобелый и розовый в моем случае)? а дальше уже по цепям смотреть??


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 20:47 
Не в сети

Зарегистрирован: 03 окт 2009, 16:24
Сообщений: 2160
Откуда: Россия, Москва
Скутер: скамейка
Пункты репутации: 19
вовочка820
Да, снять с разъема и два провода перемкнуть.
Но с кнопки не заводися, то есть подразумевается, что не крутит стартер? И не щелкает реле? А не стартер крутит, а скут не заводится.

_________________
Там, где в сети переходят на «вы», в реале уже бьют морду.
Jabber ID: povitter@jabber.ru
ICQ UIN: 4877386


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 20:49 
Не в сети

Зарегистрирован: 02 июн 2010, 19:04
Сообщений: 8
Скутер: Patron
Стаж: 2.5
Пункты репутации: 0
poVitter писал(а):
вовочка820
Да, снять с разъема и два провода перемкнуть.
Но с кнопки не заводися, то есть подразумевается, что не крутит стартер? И не щелкает реле? А не стартер крутит, а скут не заводится.


да, на кнопку никакой реакции. еще не пробовал провода помимо кнопки замыкать - завтра. просто думал у когонить похожие проблемы были....


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 02 июн 2010, 21:28 
Не в сети

Зарегистрирован: 03 окт 2009, 16:24
Сообщений: 2160
Откуда: Россия, Москва
Скутер: скамейка
Пункты репутации: 19
А стоп загорается? Может концевики отходят.

_________________
Там, где в сети переходят на «вы», в реале уже бьют морду.
Jabber ID: povitter@jabber.ru
ICQ UIN: 4877386


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 03 июн 2010, 06:08 
Не в сети

Зарегистрирован: 02 июн 2010, 19:04
Сообщений: 8
Скутер: Patron
Стаж: 2.5
Пункты репутации: 0
poVitter писал(а):
А стоп загорается? Может концевики отходят.


концевики откинул - все равно горит!!!! мистика)))


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: проблемы с электрооборудованием из-за сигналки
СообщениеДобавлено: 04 июн 2010, 21:24 
Не в сети

Зарегистрирован: 02 июн 2010, 19:04
Сообщений: 8
Скутер: Patron
Стаж: 2.5
Пункты репутации: 0
перетрес всю проводку, нашел только то что провод с лягушки заднего тормоза замкнул на массу (слетела изоляция). устранил - все заработало :stars: и вот почему-то по схеме эта самая лягушка, вернее лампа стопа завязана на кнопку пуска... ничего не понял, но теперь все работает, в том числе и сигналка.


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 16 ]  На страницу 1, 2  След.
   Похожие темы   Автор   Ответов   Просмотров   Последнее сообщение 
Нет новых сообщений Прыгает тахометр,при этом проблемы с электроникой

в форуме 50cc

VOVA SERVER

5

23272

16 май 2015, 21:33

jd22 Перейти к последнему сообщению

Нет новых сообщений Проблемы с электрикой на Atlant Start

в форуме Электрика/электроника

Chapcher

4

17717

27 июн 2015, 19:27

Chapcher Перейти к последнему сообщению

Нет новых сообщений проблемы с вариатором Stels tactic 150

в форуме 100-180cc

Данила

2

11647

22 май 2012, 10:47

Mikl Перейти к последнему сообщению

Нет новых сообщений Yamaha slider проблемы...

в форуме 50cc

Петька

8

18517

21 авг 2016, 17:48

Петька Перейти к последнему сообщению

Нет новых сообщений Проблемы с задним колесом

в форуме Ходовая часть

Труш

13

24474

05 июл 2010, 23:07

krishna Перейти к последнему сообщению


Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Модификация форума выполнена CMSart Studio
Русская поддержка phpBB